Warning, /utilities/ksecrets/metainfo.yaml is written in an unsupported language. File is not indexed.

0001 maintainer: vrusu
0002 description: Secure and unified container for user passwords
0003 tier: 3
0004 type: solution
0005 platforms:
0006     - name: Linux
0007 portingAid: false
0008 deprecated: false
0009 release: false
0010 libraries:
0011  - qmake: KSecrets
0012    cmake: "KF5::Secrets"
0013 cmakename: KF5Secrets