Warning, /system/kdisksutilities/CMakeLists.txt is written in an unsupported language. File is not indexed.

0001 cmake_minimum_required(VERSION 2.8)
0002 set(KDE_MIN_VERSION 4.2.0)
0003 find_package(KDE4 REQUIRED)
0004 
0005 add_subdirectory(libkdiskmanager)
0006 add_subdirectory(disksdaemon)
0007 #add_subdirectory(kdiskmanager)
0008 add_subdirectory(kformat)