Warning, /graphics/kipi-plugins/project/NEWS.4.3.0 is written in an unsupported language. File is not indexed.

0001 Kipi-plugins 4.3.0 - Release date: 2014/09/07
0002 ------------------------------------------------------------------------
0003 
0004 NEW FEATURES:
0005 
0006 ExpoBlending: remove OPenMP dependency. Ported to QtConcurrentRun.
0007 Panorama:     support next hugin version (2014.0).
0008 
0009 BUGFIXES FROM KDE BUGZILLA (http://bugs.kde.org):
0010 
0011 001 ==> 338037 - digiKam 4.2.0 compilation error: undefined reference to `cvFillImage'.
0012 002 ==> 335250 - Proposed minor fixes to MediaWiki plugin [patch].
0013 003 ==> 338871 - Selection of KIPI plugins is set to default after each restart of digiKam.
0014 004 ==> 336667 - "Google Drive Export" ignoring kipi hostrc setting.