Warning, /games/libkmahjongg/src/KF5KMahjongglibConfig.cmake.in is written in an unsupported language. File is not indexed.

0001 @PACKAGE_INIT@
0002 
0003 # Any changes in this file will be overwritten by CMake.
0004 
0005 include(CMakeFindDependencyMacro)
0006 find_dependency(Qt@QT_MAJOR_VERSION@Gui @QT_MIN_VERSION@)
0007 find_dependency(KF5ConfigWidgets @KF_MIN_VERSION@)
0008 
0009 include("${CMAKE_CURRENT_LIST_DIR}/KF5KMahjonggTargets.cmake")